Visma Compact 4.3.3

Installation/Uppdatering av Visma Compact Modulen

För att installera/uppdatera Visma Compact-modulen på eran server se: Installation/uppdatering av Visma Compact-modulen

Denna uppgraderingen kräver minst version 4.4.2 av Mobigo Desktop.

Tillgänglig: 2015-02-05

Buggfix:
  • Prisinläsning – Fixat bugg som gjorde att kopplingen stannade på första artikeln i prisinläsningen