Visma Administration 5.2.1

Installation/Uppdatering av Visma Administration

För att installera/uppdatera Visma Administration-modulen på eran server se: Installera/Uppdatera tilläggsmoduler

Denna uppgraderingen kräver minst version 7.1.0 av Mobigo Desktop.

Tillgänglig: 2019-10-07

Buggfixar:
  • Åtgärdat problem med att fältet för resultatenhet i Mobigo inte fördes över till Visma om det var tomt.