Visma Administration 4.5.1

Installation/Uppdatering av Visma Administration

För att installera/uppdatera Visma Administration-modulen på eran server se: Installera/Uppdatera tilläggsmoduler

Denna uppgraderingen kräver minst version 4.8.0 av Mobigo Desktop samt version 2013.01 av Visma Administration.

Tillgänglig: 2014-04-29

Buggfixar:
  • Felaktig enhet – Åtgärdat bugg som gjorde att man ej kunde exportera uppdrag ifall enheterna på material/tidraderna ej hade samma storlek på bokstäverna som i Visma.