Mamut-modulen 4.0.1

VIKTIGT ATT TÄNKA PÅ:

  • Denna version av Mamut-modulen kräver Mobigo Desktop 7.0.0, eller senare.
  • Observera att Mamut-klienten måste vara installerad på samma dator som Mobigo är installerad

Tillgänglig: 2020-03-26

Buggfix
  • Löst problem med felmeddelande vid export av uppdrag i nyare Mobigo-miljöer