Mamut-modulen 2.2.0

VIKTIGT ATT TÄNKA PÅ:

  • Denna version av Mamut-modulen kräver Mobigo Desktop 5.2.4, eller senare.
  • Observera att Mamut-klienten måste vara installerad på samma dator som Mobigo är installerad
Kontakta Erisma för att aktivera denna uppdateringen på din licens.

Här nedan hittar ni versionshistoriken för Mamut-modulen

Tillgänglig: 2016-09-19

Nyheter:
  • Ny metod för att prata med Mamuts API. Ger fördelen att kopplingen mellan Mobigo och Mamut inte är lika versionsberoende längre.