Mamut-modulen 2.1.2

VIKTIGT ATT TÄNKA PÅ:

  • Denna version av Mamut-modulen kräver Mobigo Desktop 5.2.4, eller senare.
  • Denna uppgraderingen kräver minst version 19.1.1188 av Mamut One Enterprise.
  • Observera att Mamut-klienten måste vara installerad på samma dator som Mobigo är installerad
Kontakta Erisma för att aktivera denna uppdateringen på din licens.

Här nedan hittar ni versionshistoriken för Mamut-modulen

Tillgänglig: 2016-05-04

Nyheter:
  • Ny gbaapi.dll för Mamut v. 19.1.1188