EDI modulen 7.3.0

Denna uppgraderingen kräver minst version 7.6.0 av Mobigo.

Tillgänglig: 2021-05-06

Nyheter

  • Stöd för Mobigo 7.6.0 i samtliga EDI-kopplingar