EDI modulen 7.1.0

Denna uppgraderingen kräver minst version 7.2.1 av Mobigo.

Tillgänglig: 2019-11-13

Nyheter

  • Stöd för Mobigo 7.2.x i samtliga EDI-kopplingar