EDI modulen 6.2.0

Denna uppgraderingen kräver minst version 6.5.0 av Mobigo.

Tillgänglig: 2018-09-05

Nyheter:

EDI bas
  • Stöd för Mobigo 6.5.0
EDI samtliga leverantörer
  • Stöd för Mobigo 6.5.0