EDI Modulen 6.1.0

Denna uppgraderingen kräver minst version 6.3.0 av Mobigo.

Tillgänglig: 2018-03-07

Nyheter:

EDI bas
  • Stöd för Mobigo 6.3.0
EDI Ahlsell
  • Stöd för Mobigo 6.3.0
EDI Bevego
  • Stöd för Mobigo 6.3.0
EDI Dahl
  • Stöd för Mobigo 6.3.0
EDI Electrolux
  • Stöd för Mobigo 6.3.0
EDI Elektroskandia
  • Stöd för Mobigo 6.3.0
EDI Elgrossen
  • Stöd för Mobigo 6.3.0
EDI Elkedjan
  • Stöd för Mobigo 6.3.0
EDI Lundagrossisten
  • Stöd för Mobigo 6.3.0
EDI Moel
  • Stöd för Mobigo 6.3.0
EDI Onninen
  • Stöd för Mobigo 6.3.0
EDI OnninenSwe
  • Stöd för Mobigo 6.3.0
EDI Selga
  • Stöd för Mobigo 6.3.0
EDI Solar
  • Stöd för Mobigo 6.3.0
EDI Storel
  • Stöd för Mobigo 6.3.0
EDI VVS Centrum
  • Stöd för Mobigo 6.3.0