EDI modulen 6.0.8

Denna uppgraderingen kräver minst version 6.1.5 av Mobigo.

Tillgänglig: 2017-07-10

Buggfixar:

EDI bas
  • Löst problem där material läses in på arkiverade uppdrag