EDI Modulen 6.0.2

Denna uppgraderingen kräver minst version 6.1.2 av Mobigo.

Tillgänglig: 2017-05-12

Buggfixar:

EDI bas
  • Löst problemet med att EDI-kopplingarna inte syntes i NU-plugin efter uppgradering